Propriétaires Jeanneau
Bienvenue sur le forum des Propriétaires de bateaux Jeanneau.
Vous pouvez visiter ce forum mais vous n'aurez pas accès aux fichiers joints, si vous n'êtes pas inscrit.
N'hésitez pas à nous rejoindre, ce forum est gratuit et sans pub !
Jean-Michel.

Batterie faible sur SO42i

Voir le sujet précédent Voir le sujet suivant Aller en bas

PB

Message  arnaud le Mer 8 Oct - 13:18

Bonjour.
Non, je n'ai pas ce problème sur mon bateau. D'ailleurs je ne dois pas avoir d'alarme sonore de batterie. Le guindeau comme le moteur sont branchés sur une batterie de 110A/h et je dispose de 3*110a/h en servitude. Je ne pousse que rarement mon moteur pour relever l'ancre (embrayer bas régime pour avancer en même temps que le guindeau relève).
Le problème ici est différent: un alternateur marin est conçu pour débiter à bas régime. Donc, il ne sert pratiquement à rien de monter en régime pour le faire débiter, il reste quasiment constant. Si il débite à 13.7, il est bon. Mais une petite question: cela ne viendrait-il pas tout bonnement de la batterie, qui serait faiblarde et HS ?

arnaud
Rang dans le forum : Barreur

Nombre de messages : 37
Age : 61
Localisation : Travail Paris, Bateau : Port St-Louis du Rhône
Date d'inscription : 21/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie faible sur SO42i

Message  Pascal le Lun 29 Sep - 13:24

Bonjour Arnaud,

Merci pour ton analyse sur le répartiteur de charge.
Pour ce qui est du mien, il fonctionne parfaitement puisque mes batteries se rechargent à 13,7 V avec l'alternateur comme avec le chargeur batterie au quai.
Malgré cela après une nuit au mouillage et une tension batterie à 12,1 V avant démarrage moteur, il me faut augmenter le régime moteur à 1200 tr/mn pour éviter l'alarme basse tension pendant la remontée de l'ancre; récemment l'alarme s'est même déclenchée avec 1200 tr/mn de régime moteur en fin de remontée des 30m de chaîne.
Avez-vous relevé ce problème y compris en augmentant le régime moteur ?
avatar
Pascal
Rang dans le forum : Skipper

Nombre de messages : 73
Age : 52
Localisation : Bretagne sud
Date d'inscription : 13/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pb

Message  arnaud le Mer 3 Sep - 9:13

Bonjour.
Il y a une autre hypothèse.
D'abord, quand l'alternateur charge, la tension au voltmètre du bord devrait être à 13.7V en non 13. J'ai eu cet été une panne de répartiteur sur mon sun odyssey 45.1. Résultat: batteries moteur chargée à 13.7V pas de PB et batteries de servitude chargée à 13V (les batteries de servitude ne se rechargeaient pratiquement pas au moteur). J'ai shunté le répartiteur pour les servitudes et là la recharge a été immédiate (le voltmètre indiquait 13.7V).
Donc il faut voir pourquoi vous ne rechargez qu'à 13V au lieu de 13.7. Là est le problème, car normalement, l'alternateur du moteur étale largement la demande du guindeau.
Le gindeau est de plus, normalement monté sur la batterie moteur. Cette dernière ne donne que peu, car le démarrage est court et donc même avec une mauvaise charge elle fait face. Mais avec la demande importante du guindeau et mal alimentée par le répartiteur, il semble juste qu'elle sonne l'alarme.
En résumé: 13V de recharge pour la batterie moteur, ce n'est pas normal, il faut 13.7V. Regardez à combien recharge les servitudes. Si elles sont à 13.7, le répartiteur est mort sur la batterie moteur. Essayer de le shunter pour le moteur, vérifier au voltmètre si il monte à 13.7 (il faut quelque minutes après le démarrage). Refaire un essai: cela ne doit plus sonner (par contre le voyant d'alarme sera allumé moteur éteint et s'éteindra au démarrage). Si les servitudes sont aussi à 13V, le répartiteur est mort sur toute la ligne. De toute façon, il faudra le changer. Maintenant si cela continue malgré ces petits essais, c'est plus sérieux, car cela proviendrait de l'alternateur.

arnaud
Rang dans le forum : Barreur

Nombre de messages : 37
Age : 61
Localisation : Travail Paris, Bateau : Port St-Louis du Rhône
Date d'inscription : 21/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie faible sur SO42i

Message  Jean-Michel le Dim 25 Mai - 21:04

Salut Pascal,

Même problème sur le mien. Je ne m'en suis pas plus occupé que ça, car l'indication "batterie faible" s'affiche lorsque la tension passe en dessous de 10,5v. Ponctuellement cela ne m'étonne pas lors de l'utilisation du guindeau .
Tiens-moi au courant Laughing

Si tu veux la notice d'utilisation du tableau électrique, je te la fais passer en MP/

Jean-Michel
SO 42i Performance
SHADOW
avatar
Jean-Michel
Admin

Nombre de messages : 980
Age : 57
Localisation : Carnon (Montpellier )
Date d'inscription : 04/09/2007

Voir le profil de l'utilisateur http://jeanneau.1fr1.net

Revenir en haut Aller en bas

Batterie faible sur SO42i

Message  Pascal le Dim 25 Mai - 15:09

bonjour,
C'est confirmé, à chaque relevage de mouillage au guindeau électrique, l'alarme "tension batterie moteur" se déclenche:
Malgré tension batterie nominale au départ (13 V et alternateur débite) et aucun effort sur le guindeau (l'ancre n'est pas accrochée et le bateau n'est pas tiré), l'alarme se déclenche et la tension tombe à 10,9 V.
3 hypothèses:
Capacité batterie insuffisante pour le pic d'ampérage
Mauvaise masse sur le circuit avec fuite de courant
Section des cables trop petite compte tenu de la distance entre la batterie et le moteur du guindeau et le fort ampérage qui y circule.

Qu'en pensez-vous et surtout avez vous le même problème sur votre SO42i ?
Quelle sont les caractéristiques de votre batterie moteur, que je puisse les comparer avec les miennes ?
Merci à vous

Pascal
avatar
Pascal
Rang dans le forum : Skipper

Nombre de messages : 73
Age : 52
Localisation : Bretagne sud
Date d'inscription : 13/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie faible sur SO42i

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum