Propriétaires Jeanneau
Bienvenue sur le forum des Propriétaires de bateaux Jeanneau.
Vous pouvez visiter ce forum mais vous n'aurez pas accès aux fichiers joints, si vous n'êtes pas inscrit.
N'hésitez pas à nous rejoindre, ce forum est gratuit et sans pub !
Jean-Michel.

Méli mélo sur feux de nav et mouillage!

Voir le sujet précédent Voir le sujet suivant Aller en bas

feu de nav et mouillage

Message  jfrancois le Dim 25 Juil - 8:29

non non, je ne suis pas trés "calé" en electricité,mais le branchement des feux de nav ou autres c'est quand meme le B.A BA de la preparation d'un bateau.

Donc n'étant pas un spécialiste de l'electricité,en ce qui concerne votre gps qui s'allume briévement quand vous enclenchez l'inter,je pense mais je peux me tromper que vous pouvez avoir une surtention de quelques milliémes de seconde qui peut etre due a l'inter lui meme. Vous devriez essayer de brancher votre gps pour un essai sur un autre inter pour voir si le phénoméne se reproduit.

jfrancois
Rang dans le forum : Armateur

Nombre de messages : 270
Age : 66
Date d'inscription : 09/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Méli mélo sur feux de nav et mouillage!

Message  mcclp le Dim 25 Juil - 7:07

explications très claires, merci je vais voir ça cette semaine.Comme vous m'avez l'air très au fait en électricité, je me permet de vous poser une autre question: cela concerne l'inter "navigation" sur lequel est connecté le Gps traceur.Lorsque j'enclenche l'inter "navigation" l'écran du gps(que je n'ai pas allumé) s'eclaire brièvement puis s'éteint(genre de flash) comme si il prenait "un coup de jus".Est-ce normal?
avatar
mcclp
Rang dans le forum : Armateur

Nombre de messages : 256
Age : 54
Localisation : Marseille et Bandol
Date d'inscription : 07/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

feu de nav et mouillage

Message  jfrancois le Dim 25 Juil - 6:20

que les 2 diodes s'allument quand vous passez sur moteur,c'est normal. Je m'explique et je reviens sur le branchement "special" en pied de mat, qui permet avec un seul inter d'avoir les feux de route et feu moteur(de hune). Donc quand vous naviguez a la voile vous etes sur position sailing et vos feux de route fonctionnent. Plus de vent!! vous démarrez le moteur et vous basculez l'inter sur motoring et vous alimentez de ce fait le feu de hune en meme temps que les feux de route,c'est pour cette raison que les 2 diodes s'allument.
Quand au feu de mouillage,si apres avoir verifié l'arrivée de courant a la barette de connexion au niveau de la trappe en haut de l'épontille,si il y'a "du jus", plusieurs possibilités; soit l'ampoule est grillée,soit les fils connectés en haut ne sont pas ceux connectés en bas,en effet les cables ont 3 conducteurs,un marron,un bleu et un de terre vert et jaune En principe sur un feu de mouillage(une seule ampoule) on connecte le marron et le bleu,le jaune et vert ne sert pas. Si en tete de mat les 2 fils connectés ne sont pas les memes que ceux du bas,ça ne marchera jamais. Autre possibilité :un fil coupé?? BON COURAGE JF

jfrancois
Rang dans le forum : Armateur

Nombre de messages : 270
Age : 66
Date d'inscription : 09/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Méli mélo sur feux de nav et mouillage!

Message  mcclp le Dim 25 Juil - 4:59

j'ai un SO 33i.Cela ne concerne que le feu de mouillage,Quand je met l'inter "feu de mouillage" en route,la diode s'allume au tableau mais le feu de mouillage ne s'allume pas. Autre anomalie j'ai un inter au tableau avec 2 positions possibles à gauche "sailing": là mes feux de navigation quand je suis sous voile s'allument et à droite "motoring": mes feux de navigation quand je suis au moteur s'allument.Là l'anomalie est au tableau, car quand je bascule de sailing à motoring les deux diodes s'éclairent.sailing devrait s'éteindre, donc j'ai supposé qu'il y avait un retour anormal.Mais ce que mon concessionnaire n'arrive pas à résoudre, c'est surtout que mon feu de mouillage ne s'éclaire pas quand l'inter est sur feu de mouillage".Je me suis dit que si quelqu'un avait le même bateau, avec la description des branchements (couleur de fil), je pourrais repérer le mauvais branchement.
avatar
mcclp
Rang dans le forum : Armateur

Nombre de messages : 256
Age : 54
Localisation : Marseille et Bandol
Date d'inscription : 07/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

feu de mouillage

Message  jfrancois le Sam 24 Juil - 16:12

Bonjour,

je veux bien vous aider,mais je n'ai pas tout compris entre le feu de mouillage qui ne fonctionne pas et le feu blanc qui fonctionne,le feu de mouillage est blanc,en tete de mat et le feu de hune est aussi blanc,celui que vous allumez la nuit en navigation au moteur.
Il y'a un branchement special en pied de mat(sous la plaque en haut de l'épontille) qui permet d'allumer le feu de hune avec les feux de route avec le meme inter du tableau.

Quel bateau avez vous? Je vous donnerais la solution "normale",en supposant que les fils plus et moins soient correctement branchés sur tous les feux,mouillage,hune...Et ça je n'en sais rien seul votre concessionnaire le sais cordialement jf

jfrancois
Rang dans le forum : Armateur

Nombre de messages : 270
Age : 66
Date d'inscription : 09/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Méli mélo sur feux de nav et mouillage!

Message  mcclp le Sam 24 Juil - 15:19

A cause d'un Mistral fort je me suis penchée sur mes feux de navigation et de mouillage qui ne fonctionnent pas.Le concessionnaire est venu et là méli mélo dans les branchements! Moralité, je n'ai toujours pas de feu de mouillage quand l'inter "feu de mouillage" seul est enclenché!je précise que l'ampoule n'est pas grillée, car le feu blanc fonctionne en qd l'inter sail ou motoring est enclenché.Quelqu'un a t-il ou bien a eu l'occasion de regarder quel fil est branché avec quel autre!Cela se situe au dessus de la table de cockpit sous une plaque visée (contre le pied de mat)! quelqu'un pourrait-il me décrire les couleurs des fils qui sont en connexion, cela m'aiderait .Je précise que je n'ai pas de projecteur de pont.Merci à tous
avatar
mcclp
Rang dans le forum : Armateur

Nombre de messages : 256
Age : 54
Localisation : Marseille et Bandol
Date d'inscription : 07/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Méli mélo sur feux de nav et mouillage!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum