Propriétaires Jeanneau
Bienvenue sur le forum des Propriétaires de bateaux Jeanneau.
Vous pouvez visiter ce forum mais vous n'aurez pas accès aux fichiers joints, si vous n'êtes pas inscrit.
N'hésitez pas à nous rejoindre, ce forum est gratuit et sans pub !
Jean-Michel.

groupe froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: groupe froid

Message  roland12128 le Sam 3 Jan - 17:06

Bonjour à tous,

Je commence l"année avec une bonne nouvelles, j'ai pu redémarrer mon groupe froid, il ronronne de plaisir
merci pour vos idées et de vous êtes penché sur mon problème.

Cordialement. cheers
avatar
roland12128
Rang dans le forum : Equipier

Nombre de messages : 16
Age : 58
Localisation : Miramas
Date d'inscription : 14/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: groupe froid

Message  roland12128 le Dim 28 Déc - 14:34

Bonjour Tosamdy,

Pour ce qui est du thermostat, j'ai shunté le branchement et rien ne sait produit, lorsque tu mets le groupe en marche,
tu veux dire lorsque je le mets sous tension, car le groupe n'émet aucun bruit, aucun souffle !!!
Quand je mets la tension j'ai relevé qu' il y avait 13 ou 14 v donc la tension y est.
Le groupe s'est m'y en sécurité lorsque la tension est descendu au dessous de 11vt et depuis plus rien, c'est ce que m'a dit
le précédent proprio .
Voilà tout ce que je sais, alors peut être que la carte mere est morte car cela ressemble à une panne électrique.

Merci d'y réflechir.

Cordialement. confused
avatar
roland12128
Rang dans le forum : Equipier

Nombre de messages : 16
Age : 58
Localisation : Miramas
Date d'inscription : 14/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: groupe froid

Message  Tosamdy le Dim 28 Déc - 10:13

Est ce que le thermostat fait le petit "clac" lorsque tu le tourne ?
Lorsque tu met le voltmètre dessus, et que tu met le groupe en marche, est ce que la tension baisse un peut ou pas du tout ?
Est ce que tes fils sont bon et pas calaminés ?

Tosamdy
Rang dans le forum : Mousse

Nombre de messages : 6
Age : 45
Localisation : Saint Valery en caux / 95 / 17
Date d'inscription : 27/02/2013

Voir le profil de l'utilisateur http://www.deboss95.fr

Revenir en haut Aller en bas

groupe froid

Message  roland12128 le Dim 14 Déc - 18:12

Bonjour à toutes et tous,

J'ai un problème de frigo, je pense que le groupe froid" danfoss BD35" s'est mis en sécurité dû a une baisse tension.
Je ne l'ai jamais vu marcher, c'est l'ancien propriétaire qui m'avait émis cette hypothèse. J'ai vérifié les tensions
des fils qui arrivent des batteries entre 13 et 14v et lorsque je rebranche sur le groupe rien ne se passe, j'ai shunter
le thermostat au cas ou, rien !!
Je n'ai pas trouvé de fusible à l'arrivé des fils ce qui m'as étonné et peut être que la carte mère est morte!!.

Si vous avez des idées à me soumettre, je suis preneur.

Cordialement. bounce

avatar
roland12128
Rang dans le forum : Equipier

Nombre de messages : 16
Age : 58
Localisation : Miramas
Date d'inscription : 14/12/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: groupe froid

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum