Propriétaires Jeanneau
Bienvenue sur le forum des Propriétaires de bateaux Jeanneau.
Vous pouvez visiter ce forum mais vous n'aurez pas accès aux fichiers joints, si vous n'êtes pas inscrit.
N'hésitez pas à nous rejoindre, ce forum est gratuit et sans pub !
Jean-Michel.

Problème démarrage moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème démarrage moteur

Message  Pascal le Mer 1 Sep - 14:25

Bonjour à tous,

je voudrais vous faire part d'un problème de démarrage sur mon SO42i que le chantier n'arrive pas à solder: une fois sur trois, le moteur s'arrête 2s après son démarrage.

La panne est intermittente mais empoisonnante car à l'issue le seul moyen pour réussir à redémarrer le moteur est d'actionner plusieurs fois la manette des gaz (débrayée bien sûr) pendant le démarrage.

Le chantier a soupçonné une prise d'air, introuvable.
Pour finir par incriminer et remplacer la petite pompe d'injection (en tole grise) située avant le filtre carburant, le problème a disparu quelques mois pour revenir de plus belle.

Un d'entre vous a t'il eu ce problème sur un 42i ou un autre modèle équipé des derniers Yanmar 4JH4E ?

Par avance, merci pour vos témoignages.

Pascal
avatar
Pascal
Rang dans le forum : Skipper

Nombre de messages : 73
Age : 52
Localisation : Bretagne sud
Date d'inscription : 13/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum